YetAnotherForum
Willkommen, Gast! Suche | Aktive Themen | Einloggen | Registrieren

Kennwort vergessen
Andy-HE
#1 Geschrieben : Donnerstag, 22. Juli 2021 20:48:23
Rang: Ist neu hier

Gruppe: Registered

Mitglied seit: 22.07.2021
Beiträge: 3
Guten Abend zusammen,
ich habe auf einem neuen Laptop den Classic Client installiert.
Leider habe ich keine Zugangsdaten mehr um micht im Client asnzumelden.
Also den Usernamen weiß ich schon aber das verlangte Kennwort nicht mehr.

Ich hatte den Client auf dem alten Laptop jahrelang ohne einmal das Kennwort neu eingeben zu müssen.

Kann man da was machen?

Vielen Dank
pc-chaot
#2 Geschrieben : Donnerstag, 22. Juli 2021 21:36:14
Rang: Administration


Gruppe: Moderator, Tester, Administrators, Registered

Mitglied seit: 23.01.2010
Beiträge: 33.695
Wohnort: zu hause
Moin.
Schreib eine Email an support@dreamload.at und bitte um neue Zugangsdaten. Diese werden dann auf Dein Handy geschickt, also sollte zumindest die Handynummer noch aktuell sein. Den Zugangsnamen sollrtest Du angeben, damit der Account zugeordnet werden kann.

Informationen über meine Test-Umgebungen <--- im Beitrag #4, auch mit den getesteten Betriebssystemen
In meinen Nachrichten-Quellen befinden sich (fast) immer weiterführende Links, Bilderstrecken und Videos!
Weitere Meldungen aus dem IT-Bereich findet Ihr unter heise.de und winfuture.de
Ist man in kleinen Dingen nicht geduldig, bringt man die großen Vorhaben zum Scheitern. (Konfuzius)


mfG --pc-chaot--
Andy-HE
#3 Geschrieben : Montag, 26. Juli 2021 21:00:19
Rang: Ist neu hier

Gruppe: Registered

Mitglied seit: 22.07.2021
Beiträge: 3
Hallo,
vielen Dank, hat geklappt :)
Leider startet jedoch bei mir kein Download. Es wird Content gefunden, rechtsklick Dowload startet aber nichts.
Irgenddwas stimmt da wohl noch nicht bei mir :(
pc-chaot
#4 Geschrieben : Montag, 26. Juli 2021 22:06:24
Rang: Administration


Gruppe: Moderator, Tester, Administrators, Registered

Mitglied seit: 23.01.2010
Beiträge: 33.695
Wohnort: zu hause
Hmmm.....
Neuer Läppi?
- Netframework 3.5 in den Systemeinstellungen aktiviert?

Informationen über meine Test-Umgebungen <--- im Beitrag #4, auch mit den getesteten Betriebssystemen
In meinen Nachrichten-Quellen befinden sich (fast) immer weiterführende Links, Bilderstrecken und Videos!
Weitere Meldungen aus dem IT-Bereich findet Ihr unter heise.de und winfuture.de
Ist man in kleinen Dingen nicht geduldig, bringt man die großen Vorhaben zum Scheitern. (Konfuzius)


mfG --pc-chaot--
Andy-HE
#5 Geschrieben : Dienstag, 27. Juli 2021 20:50:09
Rang: Ist neu hier

Gruppe: Registered

Mitglied seit: 22.07.2021
Beiträge: 3
Jo neuer Läppi.
Danke Dir, gneau daran lag es auch. Jetzt läuft es wieder :)
Vielen Dank...
Benutzer, die gerade dieses Thema lesen
Guest (5)
Das Forum wechseln  
Du kannst keine neue Themen in diesem Forum eröffnen.
Du kannst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge nicht löschen.
Du darfst deine Beiträge nicht editieren.
Du kannst keine Umfragen in diesem Forum erstellen.
Du kannst nicht an Umfragen teilnehmen.

YAFPro Theme Created by Jaben Cargman (Tiny Gecko)
Powered by YAF | YAF © 2003-2009, Yet Another Forum.NET
Diese Seite wurde in 0,042 Sekunden generiert.