YetAnotherForum
Willkommen, Gast! Suche | Aktive Themen | Einloggen | Registrieren

2 Seiten12>
Probleme Classic 1.642
Mike0403
#1 Geschrieben : Donnerstag, 29. August 2013 13:24:53
Rang: Kennt sich schon aus

Gruppe: Registered

Mitglied seit: 05.12.2009
Beiträge: 10
Hallo zusammen!
Gibt es aktuell Probleme mit dem classic Vers. 1.642?
Bein Öffnen einer Newsgroup werden keine Ergebnisse angezeigt. Die einzelnen Untergruppen lassen sich öffnen, sind aber beim gestrigen Tag stehngeblieben.
Mfg
pc-chaot
#2 Geschrieben : Donnerstag, 29. August 2013 14:06:17
Rang: Administration


Gruppe: Moderator, Tester, Administrators, Registered

Mitglied seit: 23.01.2010
Beiträge: 19.010
Wohnort: zu hause
Moin,
siehe dazu >HIER< ist wohl noch nicht abgeschlossen.
Es geht allerdings schneller, wenn Du nicht die Hauptgruppen direkt sondern dort die jeweiligen Untergruppen aufrufst.

Informationen über meine Test-Umgebungen <--- im Beitrag #4, auch mit den getesteten Betriebssystemen
In meinen Nachrichten-Quellen befinden sich (fast) immer weiterführende Links, Bilderstrecken und Videos!
Weitere Meldungen aus dem IT-Bereich findet Ihr unter heise.de und winfuture.de
Ist man in kleinen Dingen nicht geduldig, bringt man die großen Vorhaben zum Scheitern. (Konfuzius)


mfG --pc-chaot--
jigsaw777
#3 Geschrieben : Sonntag, 8. September 2013 09:18:26
Rang: Kennt sich schon aus


Gruppe: Registered

Mitglied seit: 29.07.2012
Beiträge: 23
Hallo,
bei mir lassen sich seit einer Woche nur mit langer Geduld die momentanen, also täglichen Newsgroups öffnen.
Aber auch nicht immer. Andere von den Tagen und Wochen davor uberhaupt nicht mehr.
Ist irgendwie wie in einem Buch ohne Seiten zu blättern.
So lange gab es eigentlich noch nie Probleme. Was is gebacken?

MfG jigsaw777
Emigrant
#4 Geschrieben : Sonntag, 8. September 2013 09:52:02
Rang: Guest

Gruppe:

Mitglied seit: 15.10.2009
Beiträge: 1.527
Hi,
seh ich auch so.
Erklärungen?
Vermutungen.
1)Wartungsarbeiten am Server, Bereinigung,Defragmentierung etc.
2)erheblich erhöhte Anforderungen an die Datenbank, z.B. Dechiffrierung des wirren Zeugs, Passwortrecherche, Virenscan..
Aber-korrekt- das dauert länger als früher.
Admin
#5 Geschrieben : Sonntag, 8. September 2013 11:05:18
Rang: Administration

Gruppe: Administrators, Moderator

Mitglied seit: 15.10.2009
Beiträge: 1.654
Hallo,

die Defragmentierung der DB sollte bis Dienstag abgeschlossen sein. Wir bitte solange

a) die Suche zu nutzen
b) auf die einzelnen Newsgruppen auszuweichen (das geht auch)


Wir halten euch hier auf dem laufenden


Gruß
Admin
mo66
#6 Geschrieben : Donnerstag, 12. September 2013 19:16:38
Rang: Ist neu hier

Gruppe: Registered

Mitglied seit: 13.11.2011
Beiträge: 1
Wohnort: bei mir
Hallo,

seit zwei Tagen gibt es offensichtlich im Classic-Client keine neuen Daten mehr?!?!
Der letzte Stand der bei Newsgroups angezeigt wird ist vom 10.09.2013!?

MfG mo66
pc-chaot
#7 Geschrieben : Donnerstag, 12. September 2013 19:59:15
Rang: Administration


Gruppe: Moderator, Tester, Administrators, Registered

Mitglied seit: 23.01.2010
Beiträge: 19.010
Wohnort: zu hause
Moin,
ich habe das Problem schon weitergeleitet, aber bis jetzt noch keine Antwort erhalten......

Informationen über meine Test-Umgebungen <--- im Beitrag #4, auch mit den getesteten Betriebssystemen
In meinen Nachrichten-Quellen befinden sich (fast) immer weiterführende Links, Bilderstrecken und Videos!
Weitere Meldungen aus dem IT-Bereich findet Ihr unter heise.de und winfuture.de
Ist man in kleinen Dingen nicht geduldig, bringt man die großen Vorhaben zum Scheitern. (Konfuzius)


mfG --pc-chaot--
pc-chaot
#8 Geschrieben : Freitag, 13. September 2013 09:05:43
Rang: Administration


Gruppe: Moderator, Tester, Administrators, Registered

Mitglied seit: 23.01.2010
Beiträge: 19.010
Wohnort: zu hause
Moin,
laut Info vom Admin wird da ein Backup eingespielt, soll also heute im Laufe des Tages wieder aktuell werden.

Informationen über meine Test-Umgebungen <--- im Beitrag #4, auch mit den getesteten Betriebssystemen
In meinen Nachrichten-Quellen befinden sich (fast) immer weiterführende Links, Bilderstrecken und Videos!
Weitere Meldungen aus dem IT-Bereich findet Ihr unter heise.de und winfuture.de
Ist man in kleinen Dingen nicht geduldig, bringt man die großen Vorhaben zum Scheitern. (Konfuzius)


mfG --pc-chaot--
pc-chaot
#9 Geschrieben : Samstag, 14. September 2013 09:38:12
Rang: Administration


Gruppe: Moderator, Tester, Administrators, Registered

Mitglied seit: 23.01.2010
Beiträge: 19.010
Wohnort: zu hause
Moin,
anscheinend ist diese Sache noch nicht angeschlossen, der Stand ist nach wie vor der 10.09.
Ich erwarte im Laufe des Tages weitere Infos dazu....

Ergänzung:

Ich empfehle solange aktuelle Sachen mit einer NZB-Suchmaschine wie www.nzbindex.nl oder über ein Usenetforum zu suchen und oben links per Klick auf das Dreamload-symbol diese NZB dann zum Download einzufügen. Letzteres (Usenetforum) hat auch den Vorteil, daß Ihr auch gleich evtl. nötige Passwörter bekommt....Daumenhoch

Informationen über meine Test-Umgebungen <--- im Beitrag #4, auch mit den getesteten Betriebssystemen
In meinen Nachrichten-Quellen befinden sich (fast) immer weiterführende Links, Bilderstrecken und Videos!
Weitere Meldungen aus dem IT-Bereich findet Ihr unter heise.de und winfuture.de
Ist man in kleinen Dingen nicht geduldig, bringt man die großen Vorhaben zum Scheitern. (Konfuzius)


mfG --pc-chaot--
pc-chaot
#10 Geschrieben : Samstag, 14. September 2013 11:57:10
Rang: Administration


Gruppe: Moderator, Tester, Administrators, Registered

Mitglied seit: 23.01.2010
Beiträge: 19.010
Wohnort: zu hause
Moin,
laut aktueller, gerade erhaltener Info dauert das Ganze noch bis Heute Abend.

Informationen über meine Test-Umgebungen <--- im Beitrag #4, auch mit den getesteten Betriebssystemen
In meinen Nachrichten-Quellen befinden sich (fast) immer weiterführende Links, Bilderstrecken und Videos!
Weitere Meldungen aus dem IT-Bereich findet Ihr unter heise.de und winfuture.de
Ist man in kleinen Dingen nicht geduldig, bringt man die großen Vorhaben zum Scheitern. (Konfuzius)


mfG --pc-chaot--
pc-chaot
#11 Geschrieben : Sonntag, 15. September 2013 09:14:46
Rang: Administration


Gruppe: Moderator, Tester, Administrators, Registered

Mitglied seit: 23.01.2010
Beiträge: 19.010
Wohnort: zu hause
Moin,
Gute Nachricht: Der Client listet wieder aktuell dance
Allerdings zeigt er (bei mir) im Moment noch nicht die verlorenen Tage an, das holt er wohl nun Stück für Stück nach.

Informationen über meine Test-Umgebungen <--- im Beitrag #4, auch mit den getesteten Betriebssystemen
In meinen Nachrichten-Quellen befinden sich (fast) immer weiterführende Links, Bilderstrecken und Videos!
Weitere Meldungen aus dem IT-Bereich findet Ihr unter heise.de und winfuture.de
Ist man in kleinen Dingen nicht geduldig, bringt man die großen Vorhaben zum Scheitern. (Konfuzius)


mfG --pc-chaot--
jigsaw777
#12 Geschrieben : Sonntag, 15. September 2013 12:40:11
Rang: Kennt sich schon aus


Gruppe: Registered

Mitglied seit: 29.07.2012
Beiträge: 23
Tach,
Jo. Er listet wieder. Zeigt im Moment noch nicht die verlorenen Tage an. Stimmt auch.
Brauch bei mir allerdings mindestens eine Minute bis er mal eine Seite geladen hat.
Bei 120 Seiten......... Na ja. Ging alles mal schneller. 5 Tage is ne lange Zeit.
Glaube eher das es noch an ???anderen??? Problemen hing oder noch hängt.
Auf jeden Fall is es noch nich so weit

Ist man in kleinen Dingen nicht geduldig, bringt man die großen Vorhaben zum Scheitern. (Konfuzius)
Wenn die großen Vorhaben net vorrankommen, wat dann?
Gruß jigsaw777


pc-chaot
#13 Geschrieben : Sonntag, 15. September 2013 13:51:36
Rang: Administration


Gruppe: Moderator, Tester, Administrators, Registered

Mitglied seit: 23.01.2010
Beiträge: 19.010
Wohnort: zu hause
Moin,
jigsaw777 schrieb:

Brauch bei mir allerdings mindestens eine Minute bis er mal eine Seite geladen hat.
Bei 120 Seiten......... Na ja. Ging alles mal schneller. 5 Tage is ne lange Zeit.
Glaube eher das es noch an ???anderen??? Problemen hing oder noch hängt.
Wenn die großen Vorhaben net vorrankommen, wat dann?
Gruß jigsaw777

1) Die Datenbank-Engine hat 5 Tage nachzuholen (neben den mehrfachen täglichen Updates)
2) Die Datenbank wird jeden Tag größer (und ist damit immer schwerer zu händeln)
3) Täglich kommen Daten im zweistelligen Terabyte-Bereich dazu!

"...Das ging schon mal schneller?" JA! Da wurden auch noch keine BD-50-untouched hochgeladen......
"...liegt an anderen Problemen?" ist uns Forumsmitarbeitern hier nichts von bekannt.

Informationen über meine Test-Umgebungen <--- im Beitrag #4, auch mit den getesteten Betriebssystemen
In meinen Nachrichten-Quellen befinden sich (fast) immer weiterführende Links, Bilderstrecken und Videos!
Weitere Meldungen aus dem IT-Bereich findet Ihr unter heise.de und winfuture.de
Ist man in kleinen Dingen nicht geduldig, bringt man die großen Vorhaben zum Scheitern. (Konfuzius)


mfG --pc-chaot--
jigsaw777
#14 Geschrieben : Sonntag, 15. September 2013 18:31:34
Rang: Kennt sich schon aus


Gruppe: Registered

Mitglied seit: 29.07.2012
Beiträge: 23
Hi,
und schon geht wieder gar nix mehr. auch von heute.
Nicht das Ihr mein ich wär ne Meckertante. Ich glaube eher das ich einer ruhigsten bin
Ist so einzuordnen wie ne Berichterstattung. Wenn ich da andere Beiträge lese sind
andere ungeduldiger und werfen die Flinte ins Korn.
Ärgerlich für Flatrate ; egal für Volumen.
Ich hab Volumen

Bis dann jigsaw777 :-)
pc-chaot
#15 Geschrieben : Sonntag, 15. September 2013 18:42:05
Rang: Administration


Gruppe: Moderator, Tester, Administrators, Registered

Mitglied seit: 23.01.2010
Beiträge: 19.010
Wohnort: zu hause
Moin,
das wird dann evtl an einer Drosselung auf Deiner Internetleitung liegen. (Is eben Wochenende)
Bei mir geht es, Einlesen ca 1 Minute, allein in der Hauptgruppe "Top-10-Deutsch-1" sind es allein heute 11 Seiten mit Ergebnissen.
Und, wie ich in meinem letzten Beitrag nun fett hervorgehoben habe, ZUSÄTZLICH werden die Daten der letzten Tage parallel mit eingelesen.
Es hilft auch, nicht NUR die Haupt-Kategorien zu laden, sondern deren Unter-Newsgruppen seperat anzuwählen.Daumenhoch (Tipp vom Admin, Beitrag #5)
Also, don't make panik, pleasecool
Und, nochwas: Eine offizielle "Ich-habe-Fertig-Meldung" vom Management liegt ja auch (noch) nicht vor....

Informationen über meine Test-Umgebungen <--- im Beitrag #4, auch mit den getesteten Betriebssystemen
In meinen Nachrichten-Quellen befinden sich (fast) immer weiterführende Links, Bilderstrecken und Videos!
Weitere Meldungen aus dem IT-Bereich findet Ihr unter heise.de und winfuture.de
Ist man in kleinen Dingen nicht geduldig, bringt man die großen Vorhaben zum Scheitern. (Konfuzius)


mfG --pc-chaot--
jigsaw777
#16 Geschrieben : Dienstag, 17. September 2013 22:03:50
Rang: Kennt sich schon aus


Gruppe: Registered

Mitglied seit: 29.07.2012
Beiträge: 23
Tach,
geht da wieder was net?
keine Drosselung
keine Newsgroups sichtbar
kein laden der seiten
Also, don't make panik, please
wer mach den hier panik, ich net
will nur infos

MfG jigsaw777

pc-chaot
#17 Geschrieben : Mittwoch, 18. September 2013 08:27:22
Rang: Administration


Gruppe: Moderator, Tester, Administrators, Registered

Mitglied seit: 23.01.2010
Beiträge: 19.010
Wohnort: zu hause
Moin,
also, gestern Abend um 21:30 hat er noch funktioniert. Heute Morgen um 9:30 auch. Er ist noch nicht wieder im gewohnten Speed-Bereich, aber er muß ja auch noch was nachholen. (Ladezeit der Hauptgruppen ist schon wieder unter 1 Minute) Nach 22 Uhr ist hier auch keiner mehr anwesend, es sei denn, der Admin hat mal ne schlaflose Nacht.Augenroll
Also, wenn es bei Dir wirklich nicht funktioniert, dann liegen wohl Computer-interne Probleme bei Dir vor.denk
Das kann dann nichts mit den hier vorstehend beschriebenen Sachen (die nun behoben sind!) zu tun haben!

-Dein Account ist aufgeladen und gültig? (Volumen-Account hat nur 12 Monate Laufzeit!)
-Überlege bitte mal, welche Veränderungen (Sicherheitssuites?) Du vorgenommen hast und mache diese wieder rückgängig! (ActiveX darf nicht gesperrt sein)
-Der Classic-Client benötigt Scripte aus dem Internet-Explorer (XML), diese dürfen nicht gesperrt sein!
-Der Client braucht die Ports 443 und 563, auch hier bitte überprüfen, ob diese evtl. blockiert werden!
Überprüfe bitte auch, ob in Deinem Betriebssystem das Netframework 3.5 SP-1 und das Netframework 4 installiert und in der Systemsteuerung aktiviert ist!

Wenn Du Newsgruppen selber angelegt hast, speichere diese bitte an einem seperaten Ort über den Newsgruppen-Editor und gehe so vor, wie >in diesem Thread< beschrieben.
Danach lade die selbstangelegten Newsgroups wieder.

Informationen über meine Test-Umgebungen <--- im Beitrag #4, auch mit den getesteten Betriebssystemen
In meinen Nachrichten-Quellen befinden sich (fast) immer weiterführende Links, Bilderstrecken und Videos!
Weitere Meldungen aus dem IT-Bereich findet Ihr unter heise.de und winfuture.de
Ist man in kleinen Dingen nicht geduldig, bringt man die großen Vorhaben zum Scheitern. (Konfuzius)


mfG --pc-chaot--
Admin
#18 Geschrieben : Donnerstag, 19. September 2013 19:36:50
Rang: Administration

Gruppe: Administrators, Moderator

Mitglied seit: 15.10.2009
Beiträge: 1.654
Hallo,

wir haben nun ein permanentes optimieren der Datenbank eingerichtet das heisst die Speed Probleme beim Anzeigen der Newsgruppen sollte nicht mehr auftretten. Wir beobachten das Problem aber weiterhin.

Gruß
Admin
jigsaw777
#19 Geschrieben : Sonntag, 22. September 2013 09:40:27
Rang: Kennt sich schon aus


Gruppe: Registered

Mitglied seit: 29.07.2012
Beiträge: 23
Moin,

das soll nun einer verstehen. Keine Drosselung bei mir keine PC Probleme überall alles in Ordnung.
Trotzdem ging nix.
Jetz nachn paar Tagen pause geht auf einmal alles 10mal schneller ?

Ist man in kleinen Dingen nicht geduldig, bringt man die großen Vorhaben zum Scheitern. (Konfuzius)
Konfuzius hat recht. Er hat gesagt ich soll mal Pause machen. Hat funktioniert. :-)

Mfg jigsaw777
krabat
#20 Geschrieben : Mittwoch, 9. Oktober 2013 16:04:08
Rang: Alter Hase

Gruppe: Registered

Mitglied seit: 17.11.2009
Beiträge: 71
Seit heute wird der Client anach dem Starten wegen Problemen geschlossen. Ich bekomme eine Meldung wenn das Problem gelöst ist.
Habe nur ich dieses Problem? Betriebssystem ist Windows 8, alles schon deinstalliert und neu installiert, immer das gleiche Problem. Silverlight geht.
Benutzer, die gerade dieses Thema lesen
Guest (3)
2 Seiten12>
Das Forum wechseln  
Du kannst keine neue Themen in diesem Forum eröffnen.
Du kannst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge nicht löschen.
Du darfst deine Beiträge nicht editieren.
Du kannst keine Umfragen in diesem Forum erstellen.
Du kannst nicht an Umfragen teilnehmen.

YAFPro Theme Created by Jaben Cargman (Tiny Gecko)
Powered by YAF | YAF © 2003-2009, Yet Another Forum.NET
Diese Seite wurde in 0,119 Sekunden generiert.